Home Download Buy Blog Forum Support

Delete cache autocomplete

Delete cache autocomplete

Postby pustovalov on Fri Jan 18, 2013 4:34 pm

Hi, please tell me how to delete cache autocopmele or disable standard css properties.

I use package Emmet, but instead of the correct result(font-style:), ST2 shown here is:
Image
I think the problem in the packages: "CSS", "Text".
Wrote in Preferences.sublime-settings:
Code: Select all
{
    "ignored_packages":
    [
        "CSS", "Text"
    ],
}

But it did not help.
pustovalov
 
Posts: 1
Joined: Fri Jan 18, 2013 4:24 pm

Return to General Discussion

Who is online

Users browsing this forum: Exabot [Bot], Google [Bot] and 16 guests